Problème config boite mail Orange de POP vers IMAP - Forum - Culture Informatique

Avatar
SVP pensez à vous inscrire
guest
sp_LogInOut Connexion sp_Registration S’inscrire
S’inscrire | Mot-de-passe perdu ?
Recherche avancée
Activité du forum




Correspond



Options du forum



La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères
sp_Feed Flux RSS du sujet sp_TopicIcon
Problème config boite mail Orange de POP vers IMAP
17 mai 2016
1:38:46
Avatar
Stéphane
Invité
Guests

Bonjour, j’ai un soucis assez gênant…
Voila : J’ai donc un iPhone, iPad et Mac.

Et impossible de configurer le tout en IMAP, je suis toujours en POP. (compte Orange)
J’aimerais que lorsque je supprime un mail sur mon iPhone, il le soit également sur les autres appareils.
J’ai lu sur des forums qu’il fallait un compte Gigamail pour pouvoir paramètrer l’IMAP, est-ce vrai ?

Pourriez-vous m’aider ? Merci d’avance
Cordialement

17 mai 2016
7:39:13
Avatar
admin
Administrateur
Level 10
Nombre de messages du forum : 359
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Bonjour Stéphane,

oui, c’est comme ça que fonctionne le protocole imap. Ce que je ne comprends pas c’est pourquoi tu ne peux pas configurer en imap ? : c’est quoi le message ?

Je ne vois pas pourquoi utiliser un compte gigamail.

A bientôt

17 mai 2016
22:16:29
Avatar
Stéphane
Invité
Guests

Administrateur du site a déclaré
Bonjour Stéphane,

oui, c’est comme ça que fonctionne le protocole imap. Ce que je ne comprends pas c’est pourquoi tu ne peux pas configurer en imap ? : c’est quoi le message ?

Je ne vois pas pourquoi utiliser un compte gigamail.

A bientôt  

Bonjour, merci de m’avoir répondu!

D’accord donc ça j’ai bien compris alors, en fait je suis aller voir sur le site orange le port qu’il faut changer (993 de tête je crois) et j’ai mi imap.orange.fr à la place de pop.orange.fr mais impossible de relever le courrier…

PS : le SMTP pour les envois ça n’as rien avoir si ?

 

Et pour le Gigamail car d’après certaines personnes il faut payer pour avoir l’accès à l’IMAP…

 

A bientôt merci beaucoup d’avance

18 mai 2016
7:17:19
Avatar
admin
Administrateur
Level 10
Nombre de messages du forum : 359
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Bonjour Stéphane,

peux-tu me faire une copie d’écran de ton écran de paramétrage imap. 

Si tu mets 993 en port, c’est que c’est sécurisé. Il faut alors l’indiquer quelque part : case à cocher, ou autre. C’est pourquoi, je pense que ça serait plus facile avec une copie d’écran.

22 mai 2016
0:02:12
Avatar
Stéphane
Invité
Guests

Bonjour,

Pour la copie non car la je suis depuis le Mac et les réglages iPhone sont en pop en se moment et j’ai peur de tout replanter, mais je peux te dire en détail ma config :

Nom d’hôte : imap.orange.fr

Nom d’utilisateur :(mon adresse mail)

et mon mot de passe…

 

Ensuite dans les réglages avancés / réglage de réception :

Utilisé SSL (coché)

authentification : mot de passe

Port du serveur 995 

 

En fait c’est les mêmes config que le pop sauf que la en pop j’ai le port 995… Des idées de ce que je dois faire maintenant ?

22 mai 2016
0:05:32
Avatar
Stéphane
Invité
Guests

Je voulais mettre 993 donc en imap

Et actuellement j’ai le port 995 en pop

 

C’est d’après le site Orange donc j’ai suivis, mais ça marche pas. Et ni le service technique d’Orange ni l’assistance Apple ne peux me réponse, donc je tente ma chance ici :/ 

23 mai 2016
6:18:26
Avatar
admin
Administrateur
Level 10
Nombre de messages du forum : 359
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Bonjour Stéphane,

quand tu dis que ça ne marche pas, tu peux me donner le message d’erreur ?

25 mai 2016
21:20:21
Avatar
Stéphane
Invité
Guests

Bonjour,

En fait ça charge sans rien trouver 🙁 et dès que je remet les réglages en pop ça refonctionne… 

26 mai 2016
5:20:17
Avatar
admin
Administrateur
Level 10
Nombre de messages du forum : 359
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

1ère chose :

Une fois que ça a chargé sans rien trouver : Il faudrait que tu fasses un test et que tu t’envoies un mail à toi même pour voir s’il arrive dans ta boite. On saurait alors si c’est que les autres mails ne s’affichent pas parce qu’ils sont lus ou si c’est pour une autre raison.

2ème chose : Est-ce que tu as la possibilité de lire les messages sur un autre device : smartphone, autre ordi ? Si oui, remets les mêmes paramètres en Imap et tente la réception des mails pour savoir ce que ça donne.

Tiens moi au courant, on va bien finir par l’avoir cette relève de mail en Imap ! Non, ça serait bien la première fois que je n’y arriverais pas !

Fuseau horaire du forum :Europe/Paris
Nb max. d’utilisateurs en ligne : 240
Actuellement en ligne :
Invité(s) 5
Consultent cette page actuellement :
1 Invité(s)
Auteurs les plus actifs :
minsk01: 42
sami: 20
erwin: 16
Arth: 16
Hervé: 15
kauchmi27: 15
Maria72: 14
jerotheren: 13
cind-48: 13
tilda: 12
Statistiques des membres :
Invités : 146
Membres : 1207
Modérateurs : 0
Administrateurs : 1
Statistiques du forum :
Groupes : 1
Forums : 4
Sujets : 257
Messages :1169
Nouveaux membres :
Davidcig, MelvinNic, Donnarop, akulinhalse, MarilynOvedo, Tyronjaw, John4458, JamesExpot, azbckpefgxmp, dfkyzhalse
Administrateurs : admin: 359
Partager cet article ...