fail machie virtuelle xp - Forum - Culture Informatique

Avatar

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire sp_MemberList Membres :

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —






— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères

sp_Feed Flux RSS du sujet sp_TopicIcon
fail machie virtuelle xp
4 décembre 2018
21:31:48
Avatar
elie753
Invité
Guests

je n'arrive pas a demarder l'iso XP sur ma machine virtuelle quand j'essaye de mettre l'iso ca me met un message d'erreur pourtant j ai bien suivi le tuto HELP ME SVP :/

4 décembre 2018
21:52:17
Avatar
New Member
Members
Level 0
Nombre de messages du forum : 2
Membre depuis :
4 décembre 2018
sp_UserOfflineSmall Hors ligne

elie753 a déclaré
je n'arrive pas a demarder l'iso XP sur ma machine virtuelle quand j'essaye de mettre l'iso ca me met un message d'erreur pourtant j ai bien suivi le tuto HELP ME SVP :/  

alors ?

6 décembre 2018
6:09:21
Avatar
Administrateur
Level 10
Nombre de messages du forum : 316
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Bonjour Elie,

et le message, c'est quoi ?

7 décembre 2018
22:55:11
Avatar
New Member
Members
Level 0
Nombre de messages du forum : 2
Membre depuis :
4 décembre 2018
sp_UserOfflineSmall Hors ligne

admin a déclaré
Bonjour Elie,

et le message, c'est quoi ?  

c'est :

Echec de l'ouverture du fichier d'image de disque C:\Users\Admin\Downloads\winxp.iso.

Could not get the storage format of the medium 'C:\Users\Admin\Downloads\winxp.iso' (VERR_NOT_SUPPORTED).

Code d'erreur : VBOX_E_IPRT_ERROR (0x80BB0005)
Composant : MediumWrap
Interface : IMedium {4afe423b-43e0-e9d0-82e8-ceb307940dda}
Fonction appelée : IVirtualBox {9570b9d5-f1a1-448a-10c5-e12f5285adad}
Code retourné : VBOX_E_OBJECT_NOT_FOUND (0x80BB0001)

25 décembre 2018
20:13:17
Avatar
Administrateur
Level 10
Nombre de messages du forum : 316
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Salut Elie,

je vois le message  : VERR_NOT_SUPPORTED

est-ce que tu peux mettre à jour le logiciel "virtualbox" et ré-essayer.

Tu connectes bien l'iso à partir de ta machine virtuelle (dans la partie du logiciel, pas dans la machine) ?

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 202

Actuellement en ligne :
8 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

ghous: 72

minsk01: 42

sami: 20

erwin: 16

Arth: 16

kauchmi27: 15

Hervé: 15

cind-48: 13

jerotheren: 13

tilda: 12

Statistiques des membres :

Invités : 114

Membres : 1941

Modérateurs : 0

Administrateurs : 1

Statistiques du forum :

Groupes : 1

Forums : 4

Sujets : 217

Messages :993

Administrateurs : admin: 316

Partager cet article ...