Boite virtuelle win 10 fail - [résolu] - Forum - Culture Informatique

Avatar

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire sp_MemberList Membres :

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —






— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères

sp_Feed Flux RSS du sujet sp_TopicIcon
Boite virtuelle win 10 fail - [résolu]
23 août 2018
1:27:45
Avatar
Member
Members
Level 0
Nombre de messages du forum : 4
Membre depuis :
23 août 2018
sp_UserOfflineSmall Hors ligne

Bonjour à tous, j'essaie de télécharger win 10 et win XP pour mettre dans ma boite virtuelle et le téléchargement sur votre site ne démarre pas. Comment faire ? Faut-il que je désactive qqchose sur mon ordinateur ?  Merci de bien vouloir me répondre.

24 août 2018
5:56:48
Avatar
Administrateur
Level 10
Nombre de messages du forum : 316
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Bonjour Nepal,

à partir de quel navigateur lance-tu le téléchargement ?

24 août 2018
20:13:32
Avatar
Member
Members
Level 0
Nombre de messages du forum : 4
Membre depuis :
23 août 2018
sp_UserOfflineSmall Hors ligne

Bonjour à toi, c'est Microsoft Edge son icone est un e ressemblant  à internet exploreur. J'ai aussi deux boites dans ma box dont win XP et win 7, que j'ai mis à l'aide de CD rom. Ils ne se voient pas, peu être à cause qu'il faut que je configure quelques choses !!! C'est pour cela que je veux télécharger vos boites qui sont toutes prêtent.

27 août 2018
8:05:09
Avatar
Administrateur
Level 10
Nombre de messages du forum : 316
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Salut,

je viens de tester : en effet, il y a un problème. Mais le problème vient du site. J'ai copié un des fichiers sur un autre site que j'ai et ça fonctionne donc je vais regarder d"où vient le problème sur le site.

Je te tiens au courant

A+

27 août 2018
20:05:15
Avatar
Member
Members
Level 0
Nombre de messages du forum : 4
Membre depuis :
23 août 2018
sp_UserOfflineSmall Hors ligne

Salut admin, d'ici là, je travaille à configurer mes deux boites. À bientôt.

31 août 2018
8:48:21
Avatar
Administrateur
Level 10
Nombre de messages du forum : 316
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

J'ai ouvert un ticket chez mon hébergeur car il y a vraiment quelque chose de bizarre : ça ressemble à du bridage.

J'attends leur retour

A+

4 septembre 2018
2:39:33
Avatar
Administrateur
Level 10
Nombre de messages du forum : 316
Membre depuis :
8 octobre 2012
sp_UserOfflineSmall Hors ligne

Salut,

pour l'instant, je n'ai aucun retour de leur part mais je pense qu'ils ont modifié quelque chose car ça fonctionne maintenant.

Tiens moi au courant,

A+

18 septembre 2018
21:45:09
Avatar
Member
Members
Level 0
Nombre de messages du forum : 4
Membre depuis :
23 août 2018
sp_UserOfflineSmall Hors ligne

Salut, ca fonctionne, j'ai téléchargé win 10.   Maintenant je vais travailler sur ces boites. Merci pour ton aide admin.

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 202

Actuellement en ligne :
8 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

ghous: 72

minsk01: 42

sami: 20

erwin: 16

Arth: 16

kauchmi27: 15

Hervé: 15

cind-48: 13

jerotheren: 13

tilda: 12

Statistiques des membres :

Invités : 114

Membres : 1941

Modérateurs : 0

Administrateurs : 1

Statistiques du forum :

Groupes : 1

Forums : 4

Sujets : 217

Messages :993

Administrateurs : admin: 316

Partager cet article ...